Das Forum ist wieder offen... Fragen und Antworten

Dieses Thema im Forum "Das Forum und seine Bedienung" wurde erstellt von Aika, 26. Februar 2017.

  1. Aika

    Aika Administrator Mitarbeiter Admin

    Registriert seit:
    13. Mai 2006
    Beiträge:
    11.561
    ... in neuem Kleid!

    Herzlich willkommen zurück im Nagerforum! :)

    Ich hoffe, Ihr findet Euch rasch wieder zurecht, denn soooo verschieden vom alten Forum ist es ja nicht.

    Hier ein paar erste Tipps:

    - Loggt Euch ein wie gewohnt. Wer sein Passwort nicht gespeichert hatte im Browser oder vergessen hat, kann einfach "Passwort vergessen" anklicken und dann den Anweisungen folgen. WICHTIG: Diese Anweisungen werden an Euer Mail geschickt, also kontrolliert bitte Euren Mail-Eingang.

    - PN heissen jetzt "Unterhaltungen", oben rechts wie gewohnt zu finden. Alle vorherigen PNs wurden kopiert, sind also noch vorhanden. Neu dabei ist, dass man eine PN (Unterhaltung) an mehrere Personen schicken kann und auch alle darin antworten können.

    - Fragen und Antworten zum neuen Forum möchten wir gerne nur in einem einzigen Thread sammeln, damit wir uns nicht dabei verzetteln. Bitte stellt daher Eure Fragen direkt hier in diesem Thread. Wir werden dann versuchen, sie so rasch wie möglich zu beantworten.

    Viel Spass!
     
  2. Mira

    Mira VIP-User VIP

    Registriert seit:
    14. Februar 2009
    Beiträge:
    2.240
    Guten Morgen Fränzi

    Das mit dem Fotos-Hochladen hat geklappt, wie man im Test-Forum erkennen kann.

    Nun habe ich aber nicht herausgefunden, wie man sein erstelltes Thema nachträglich bearbeitet, einfügt, korrigiert, was auch immer - wo ist da der entsprechende Button bzw. die Bezeichnung?

    Danke schon mal für deine Antowrt!

    Liebe Grüsse

    Claudia
     
  3. Aika

    Aika Administrator Mitarbeiter Admin

    Registriert seit:
    13. Mai 2006
    Beiträge:
    11.561
    Das findest Du ganz unten links im Thema, unter Deiner Signatur.
     
  4. Mira

    Mira VIP-User VIP

    Registriert seit:
    14. Februar 2009
    Beiträge:
    2.240
    Unten links? Da ist mein Avatarfoto, darunter ist nichts und darunter kommt Startseite - Foren -... - leider nichts von "Bearbeiten".

    Signatur habe ich ja keine, schreibe einfach jeweils meine Grüsse hin. Liegt es daran?

    Grüessli

    Claudia
     
  5. Locke

    Locke Prominenter Benutzer

    Registriert seit:
    30. Januar 2010
    Beiträge:
    10.115
    Ich schau mirs dann heute Abend an. Bin halt nicht so der Pastellfarbentyp muss ich sagen. Schade kann man das nicht selber auch wechseln. Gibt es auch in einigen Foren. Die neuen Farben sind nicht so meins ;)
     
  6. Elvira B.

    Elvira B. Prominenter Benutzer

    Registriert seit:
    2. Dezember 2007
    Beiträge:
    2.337
    ...schön, das alles so gut geklappt hat:)
     
  7. Anna

    Anna Moderator Mitarbeiter Admin

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    6.392
    Meinereiner hatte gestern den ganzen Tag Besuch. Beim Üben am Abend hat mein Laptop "schwierig getan" :eek:
    Hier am Smartphone konnte ich mich jetzt aber einloggen. Also ich "übe" auch noch ;)
    Wir kriegen das hin!
    Versuche später wieder, meinen Laptop zu überzeugen. Wäre um einiges praktischer!! :d040:
     
  8. Aika

    Aika Administrator Mitarbeiter Admin

    Registriert seit:
    13. Mai 2006
    Beiträge:
    11.561
    Ich meinte unten links im Beitrag, nicht ganz links am äusseren Rand... sorry. Wenn Du Deinen Beitrag liest und nach den Grüessli bei "Claudia" ein bisschen nach rechts guckst, findest Du da, wann Du den Beitrag geschrieben hast (vor 6 Minuten) und danach kommt "Bearbeiten, Löschen" usw.
     
  9. Gandalf

    Gandalf Administrator Mitarbeiter Admin

    Registriert seit:
    23. November 2006
    Beiträge:
    3.922
    @Mira hab die die stelle markiert
    forum.JPG
     
  10. Anna

    Anna Moderator Mitarbeiter Admin

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    6.392
    Kann man/frau auch hier irgendwo klicken, um sämtliche neuen Beiträge zu sehen??:a015:
     
  11. Locke

    Locke Prominenter Benutzer

    Registriert seit:
    30. Januar 2010
    Beiträge:
    10.115
    Hätte ich mir nie gedacht, dass ich mal prominent sein könnte :cool: Wenigstens bin ich es anscheinend hier "prominenter Benutzer"
     
  12. Anna

    Anna Moderator Mitarbeiter Admin

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    6.392
    Gefunden!! :hamhüpf:
     
  13. Mira

    Mira VIP-User VIP

    Registriert seit:
    14. Februar 2009
    Beiträge:
    2.240

    Nein, da kommt leider gar nichts - nur, wann ich meinen Beitrag geschrieben habe, danach herrscht gähnende Leere.

    @Mike, so siehts bei mir eben nicht aus, das von dir gelb Markierte steht bei mir nicht ...

    Grüessli

    Claudia
     
  14. Gandalf

    Gandalf Administrator Mitarbeiter Admin

    Registriert seit:
    23. November 2006
    Beiträge:
    3.922
    forum neu.JPG

    steht da oben rechts :)
     
  15. Gandalf

    Gandalf Administrator Mitarbeiter Admin

    Registriert seit:
    23. November 2006
    Beiträge:
    3.922
    aber jetzt sollte es :)
     
  16. Mira

    Mira VIP-User VIP

    Registriert seit:
    14. Februar 2009
    Beiträge:
    2.240

    Versuchen wir es nochmal ...


    Hurra, jetzt geht es - :dank:

    Lg

    Claudia
     
  17. Locke

    Locke Prominenter Benutzer

    Registriert seit:
    30. Januar 2010
    Beiträge:
    10.115
    Bei heute schon Online steht 0. Weshalb das? Es sind/waren ja schon Leute im Forum?
     
  18. Anna

    Anna Moderator Mitarbeiter Admin

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    6.392
    Bei mir 19... wo guckst du denn??
     
  19. Locke

    Locke Prominenter Benutzer

    Registriert seit:
    30. Januar 2010
    Beiträge:
    10.115
    rechts in der Spalte. Unter Mitglieder die momentan online sind, steht doch heute schon online. Da steht bei mir 0.

    Hinzu kommt, dass ich mich jedes Mal anmelden muss, wenn ich rein will, auch wenn ich den Haken gesetzt habe "angemeldet bleiben"
     
  20. Gandalf

    Gandalf Administrator Mitarbeiter Admin

    Registriert seit:
    23. November 2006
    Beiträge:
    3.922
    das sollte jetzt funktionieren